Для улучшения работы сайта мы используем файлы cookies. Оставаясь на сайте, вы соглашаетесь с политикой обработки персональных данных.

Журнал событий

В журнале событий отображаются все операции, происходящие в системе. Это позволяет отслеживать несанкционированные действия. Кроме того, вы можете очищать старые записи журнала событий. Подробнее об этом в разделе Глубина хранения журналов.

В разделе Журнал событий можно:

  • найти нужное событие, нажав b  filter, по следующим признакам:

    • дате,

    • важности,

    • типу события,

    • категории,

    • инициатору,

    • компоненту,

    • учетной записи,

    • группе доставки,

    • адресу сервера/ВРМ,

    • приложению,

    • ID сессии.

  • обновить список пользователей, нажав b  refresh;

  • настроить видимость столбцов, нажав b  column;

  • экспортировать данные в CSV, нажав b  more vert.

Список событий

Ниже представлен список событий, регистрируемых в системе Termit.

Таблица 1. События
Текст события Важность Статус Категория

Не удалось стартовать сервер Termit. Имя сервера: {0}. Причина: {1}

Критическая

Ошибка

Системное

Не удалось выполнить синхронизацию с LDAP. Имя LDAP-каталога: {2}. Адрес LDAP-сервера: {0}. Причина: {1}

Критическая

Ошибка

Фоновые задачи

Не удалось выполнить инкрементальную синхронизацию с LDAP. Имя LDAP-каталога: {2}. Адрес LDAP-сервера: {0}. Причина: {1}

Критическая

Ошибка

Фоновые задачи

Не удалось выполнить синхронизацию каталога {0} со связанным пулом. Тип каталога: {1}. Статус каталога: {2}. Причина: {3}

Критическая

Ошибка

Фоновые задачи

Не удалось выполнить синхронизацию состояния серверов каталога {0} со связанным пулом. Тип каталога: {1}. Причина: {2}

Критическая

Ошибка

Фоновые задачи

Ошибка при аутентификации пользователя. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}

Высокая

Ошибка

Аутентификация

Ошибка при смене пароля пользователя. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}. Причина: {3}

Высокая

Ошибка

Аутентификация

Не удалось заблокировать учетную запись пользователя. ID пользователя: {0}. Причина: {1}

Высокая

Ошибка

Аутентификация

Не удалось разблокировать учетную запись пользователя. Имя пользователя: {0}. Причина: {1}

Высокая

Ошибка

Аутентификация

Не удалось разблокировать встроенную учетную запись пользователя. Имя пользователя: {0}. Причина: {1}

Высокая

Ошибка

Аутентификация

Доступ к объекту запрещён. Имя пользователя: {0}, Тип объекта: {1}, Операция: {2}

Высокая

Ошибка

Аутентификация

Не удалось открыть сессию для опубликованного приложения. ID приложения: {0}. Причина: {1}

Высокая

Ошибка

Сессии

Не удалось переподключить сессию для опубликованного приложения. ID приложения: {0}. Причина: {1}

Высокая

Ошибка

Сессии

Не удалось принудительно завершить терминальную сессию. ID сессии: {0}. Причина: {1}

Высокая

Ошибка

Сессии

Не удалось получить файл подключения к теневой сессии. ID сессии: {0}. Причина: {1}

Высокая

Ошибка

Сессии

Не удалось принудительно остановить процесс экземпляра приложения. PID процесса: {0}. ID процесса экземпляра приложения: {1}. Причина: {2}

Высокая

Ошибка

Сессии

Не удалось запустить приложение на сервере. ID сессии: {0}. Причина: {1}

Высокая

Ошибка

Сессии

Не удалось подключить сетевой диск. Сетевой адрес: {0}. Локальное имя: {1}. ID сессии {2}. Причина: {3}

Высокая

Ошибка

Системное

Проверка сервиса Pulsar Server на сервере {0} завершена с ошибкой

Высокая

Ошибка

Системное

Проверка установки X2Go на сервере {0} завершена с ошибкой

Высокая

Ошибка

Системное

Проверка конфигурации компонентов X2Go на сервере {0} завершена с ошибкой: {1}

Высокая

Ошибка

Системное

Проверка сервиса Loudplay на сервере {0} завершена с ошибкой

Высокая

Ошибка

Системное

Проверка настроек групповой политики {0} на сервере {1} завершена с ошибкой

Высокая

Ошибка

Системное

Не удалось добавить новую группу доставки. Тип группы: {0}. Имя группы: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось изменить настройки группы доставки. Имя группы: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить статус группы доставки. ID группы: {0}. Новый статус: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить группу доставки. ID группы: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось добавить новый каталог ресурсов. Тип каталога: {0}. Имя каталога: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось изменить настройки каталога ресурсов. Имя каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Ошибка изменения статуса серверов каталога ресурсов. ID каталога: {0}. Новый статус: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить каталог ресурсов. ID каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось добавить новый сервер. Тип сервера: {0}. Адрес сервера: {1}. ID группы: {2}. Причина: {3}

Высокая

Ошибка

Управление

Не удалось изменить настройки сервера. ID сервера: {0}. ID группы: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось изменить статус сервера. ID сервера: {0}. Новый статус: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось сгенерировать команду установки агента на сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось сгенерировать команду обновления агента на сервере. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось сгенерировать команду удаления агента на сервере. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось сгенерировать токен установки агента на сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось опубликовать новое приложение. Имя приложения: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить настройки опубликованного приложения. Имя приложения: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить статус опубликованного приложения. ID приложения: {0}. Новый статус: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить опубликованное приложение. ID приложения: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить настройки. Название настроек: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось добавить политику доступа. ID приложения: {0}. Guid LDAP группы: {1}. Эффект: {2}. Причина: {3}

Высокая

Ошибка

Управление

Не удалось удалить политику доступа. ID политики доступа: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить пароль администратора системы. Причина: {0}

Высокая

Ошибка

Управление

Не удалось изменить имя администратора системы. Причина: {0}

Высокая

Ошибка

Управление

Не удалось отключить администратора системы. Причина: {0}

Высокая

Ошибка

Управление

Не удалось удалить брокер. ID брокера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новую категорию приложений. Название категории: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось обновить категорию приложений. Название категории: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить категорию приложений. ID категории: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новый LDAP-каталог. Имя LDAP-каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить LDAP-каталог. Имя LDAP-каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить LDAP-каталог. ID LDAP-каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось обновить настройки Kerberos. Идентификатор LDAP-каталога: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новый источник виртуализации. Имя источника: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить источник виртуализации. ID источника: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить источник виртуализации. ID источника: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новую виртуальную машину. Имя ВМ: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось запустить виртуальную машину. Источник: {0}, ВМ: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось запустить виртуальную машину с инициализирующим скриптом. Источник: {0}, ВМ: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось остановить виртуальную машину. Источник: {0}, ВМ: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось выключить питание виртуальной машины. Источник: {0}, ВМ: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось перезапустить виртуальную машину. Источник: {0}, ВМ: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить виртуальную машину. ID ВМ: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новую политику. Имя политики: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось обновить политику. Имя политики: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить политику. ID политики: {0}. Причина: {1}

Высокая

Ошибка

Управление

Приоритеты политик не удалось изменить. Причина: {0}

Высокая

Ошибка

Управление

Не удалось создать новый шлюз. Адрес шлюза: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось обновить шлюз. ID шлюза: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить шлюз. ID шлюза: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить статус источника виртуализации. ID источника виртуализации: {0}. Новый статус: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось запустить виртуальный сервер. Адрес сервера: {0}. Имя группы: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось остановить виртуальный сервер. Адрес сервера: {0}. Имя группы: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось выключить питание виртуального сервера. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось перезапустить виртуальный сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новый компьютерный аккаунт с именем {0} в LDAP-каталоге {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось изменить список привязанных пользователей. ID сервера: {0}. ID пользователей LDAP: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось добавить доверенный сертификат. Причина: {0}

Высокая

Ошибка

Управление

Не удалось удалить доверенный сертификат. ID сертификата: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить компьютерный аккаунт с именем {0} в LDAP-каталоге {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось открепить сервер от группы доставки. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось добавить новый сервер. Тип сервера: {0}. Адрес сервера: {1}. Имя каталога: {2}. Причина: {3}

Высокая

Ошибка

Управление

Не удалось запустить виртуальный сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось остановить виртуальный сервер. ID сервера: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось выполнить экспорт страницы {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать расписание включения ВМ. ID группы доставки: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить расписание включения ВМ. ID расписания: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось удалить расписание включения ВМ. ID группы доставки: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить конфигурацию инициализации ВМ. Причина: {0}

Высокая

Ошибка

Управление

Не удалось создать задачу. Имя: {0}. ID группы доставки: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось изменить задачу. Имя задачи: {0}. ID задачи: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить задачу. ID задачи: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось активировать задачу. ID задачи: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось деактивировать задачу. ID задачи: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новую роль. Название роли: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить роль. Название роли: {0}, ID роли: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить роль. ID роли: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новую область видимости. Название области: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить область видимости. Название области: {0}, ID области: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить область видимости. ID области: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось создать новое назначение. Название назначения: {0}. Причина: {1}

Высокая

Ошибка

Управление

Не удалось изменить назначение. Название назначения: {0}, ID назначения: {1}. Причина: {2}

Высокая

Ошибка

Управление

Не удалось удалить назначение. ID назначения: {0}. Причина: {1}

Высокая

Ошибка

Управление

Инкрементальная синхронизация LDAP включена, но предыдущая синхронизация не позволяет сделать ее. Имя LDAP-каталога: {0}. Причина: {1}

Высокая

Ошибка

Фоновые задачи

Ошибка при синхронизации группы доставки с расписанием питания ВМ. ID группы доставки: {0}. Причина: {1}

Высокая

Ошибка

Фоновые задачи

Ошибка при выполнении задачи по группе доставки. ID задачи: {0}. Причина: {1}

Высокая

Ошибка

Фоновые задачи

Операция виртуализации завершилась с ошибкой. Операция: {0}. Ошибка: {1}.

Высокая

Ошибка

Фоновые задачи

Встроенная учетная запись пользователя была заблокирована. Имя пользователя: {0}

Высокая

Предупреждение

Аутентификация

Администратор принудительно завершил терминальную сессию. Адрес терминального сервера: {0}. ID сессии: {1}

Высокая

Предупреждение

Сессии

Администратор принудительно остановил процесс экземпляра приложения. Адрес терминального сервера: {0}. PID процесса: {1}. ID процесса экземпляра приложения: {2}

Высокая

Предупреждение

Сессии

Использование памяти журналом событий превысило заданный порог в {0}% и составляет {1}%. База данных: {2}

Высокая

Предупреждение

Системное

В группе {0} недостаточно ВМ для выполнения включения по расписанию расписания. На {1}ч ({2}) задано активных ВМ: {3}, буфер: {4}. Включено: {5}, свободно: {6}. Требуется включить {7}, доступно {8}

Высокая

Предупреждение

Фоновые задачи

Новый центр сертификации для шлюзов создан

Высокая

Информация

Управление

Брокер удален. Имя брокера: {0}

Высокая

Информация

Управление

Новый центр сертификации для терминальных серверов создан

Высокая

Информация

Управление

Проверка доступности сервиса XRDP на сервере {0} завершена с ошибкой

Средняя

Ошибка

Системное

Проверка параметра Policy в конфигурации XRDP на сервере {0} завершена с ошибкой. Текущее значение Policy: {1}

Средняя

Ошибка

Системное

Создание нового центра сертификации для шлюзов завершилось с ошибкой. Причина: {0}

Средняя

Ошибка

Управление

Создание нового центра сертификации для терминальных серверов завершилось с ошибкой. Причина: {0}

Средняя

Ошибка

Управление

Учетная запись пользователя была заблокирована администратором. Имя пользователя: {0}

Средняя

Предупреждение

Аутентификация

Аутентификация пользователя. Имя пользователя: {0}. Источник: {1}. Результат: {2}

Средняя

Предупреждение

Аутентификация

Пользователю требуется смена пароля. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}

Средняя

Предупреждение

Аутентификация

Инкрементальная синхронизация LDAP включена, но предыдущая синхронизация не позволяет сделать ее. Имя LDAP-каталога: {0}. Причина: {1}, будет использоваться полная синхронизация

Средняя

Предупреждение

Фоновые задачи

Пользователь был успешно аутентифицирован. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}

Средняя

Информация

Аутентификация

Пользователь вышел из системы. Имя пользователя: {0}. Источник: {1}

Средняя

Информация

Аутентификация

Пользователь успешно сменил пароль. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}

Средняя

Информация

Аутентификация

Учетная запись пользователя была разблокирована администратором. Имя пользователя: {0}

Средняя

Информация

Аутентификация

Встроенная учетная запись пользователя была разблокирована. Имя пользователя: {0}

Средняя

Информация

Аутентификация

Ошибка при автоматической аутентификации пользователя. Имя пользователя: {0}. Источник: {1}. Тип входа: {2}

Средняя

Информация

Аутентификация

Успешно открыта сессия для опубликованного приложения. Адрес терминального сервера: {0}. Название приложения: {1}. ID сессии: {2}

Средняя

Информация

Сессии

Успешное переподключение сессии для опубликованного приложения. Адрес терминального сервера: {0}. Название приложения: {1}. ID сессии: {2}

Средняя

Информация

Сессии

Администратор запросил подключение к теневой сессии. Адрес сервера: {0}. ID сессии: {1}

Средняя

Информация

Сессии

Терминальная сессия была запущена на сервере. ID сессии: {0}

Средняя

Информация

Сессии

Терминальная сессия была завершена на сервере. Адрес терминального сервера: {0}. ID сессии: {1}

Средняя

Информация

Сессии

Пользователь отключился от терминальной сессии. Адрес терминального сервера: {0}. ID сессии: {1}

Средняя

Информация

Сессии

Агент с сервера {0} успешно зарегистрирован на брокере

Средняя

Информация

Системное

Сессия принудительно закрыта по таймауту. Адрес терминального сервера: {0}, ID сессии: {1}

Средняя

Информация

Системное

Сессия принудительно отключена по таймауту. Адрес терминального сервера: {0}, ID сессии: {1}

Средняя

Информация

Системное

Сетевой диск успешно подключён. Сетевой адрес: {0}. Локальное имя: {1}. ID сессии {2}

Средняя

Информация

Системное

Сервер Termit стартовал. Имя сервера: {0}

Средняя

Информация

Системное

Сервер Termit остановлен. Имя сервера: {0}

Средняя

Информация

Системное

Старые записи аудита удалены. Количество: {0}, период с {1} по {2} (Время в UTC). База данных: {3}

Средняя

Информация

Системное

Старые закрытые сессии удалены. Количество: {0}, период с {1} по {2}

Средняя

Информация

Системное

Агент шлюза успешно стартовал {0}

Средняя

Информация

Системное

Старые записи аудита удалены. Количество: {0}. База данных: {1}

Средняя

Информация

Системное

Проверка сервиса Pulsar Server на сервере {0} завершена успешно

Средняя

Информация

Системное

Проверка установки X2Go на сервере {0} завершена успешно

Средняя

Информация

Системное

Проверка конфигурации компонентов X2Go на сервере {0} завершена успешно

Средняя

Информация

Системное

Проверка сервиса Loudplay на сервере {0} завершена успешно

Средняя

Информация

Системное

Проверка настроек групповой политики {0} на сервере {1} завершена успешно

Средняя

Информация

Системное

Проверка доступности сервиса XRDP на сервере {0} завершена успешно

Средняя

Информация

Системное

Проверка параметра Policy в конфигурации XRDP на сервере {0} завершена успешно

Средняя

Информация

Системное

Добавлена новая группа доставки. Тип группы: {0}. Имя группы: {1}

Средняя

Информация

Управление

Изменены настройки группы доставки. Тип группы: {0}. Имя группы: {1}

Средняя

Информация

Управление

Изменён статус группы доставки. Тип группы: {0}. Имя группы: {1}. Новый статус: {2}

Средняя

Информация

Управление

Удалена группа доставки. Тип группы: {0}. Имя группы: {1}

Средняя

Информация

Управление

Добавлен новый каталог ресурсов. Тип каталога: {0}. Имя каталога: {1}

Средняя

Информация

Управление

Изменены настройки каталога ресурсов. Тип каталога: {0}. Имя каталога: {1}

Средняя

Информация

Управление

Запрос изменения статуса серверов каталога ресурсов. ID каталога: {0}. Новый статус: {1}. (В перезагрузке: {2}, ошибок: {3})

Средняя

Информация

Управление

Удален каталог ресурсов. Тип каталога: {0}. Имя каталога: {1}

Средняя

Информация

Управление

Добавлен новый сервер. Тип сервера: {0}. Адрес сервера: {1}. Имя группы: {2}

Средняя

Информация

Управление

Изменены настройки сервера. Тип сервера: {0}. Адрес сервера: {1}

Средняя

Информация

Управление

Изменён статус сервера. Тип сервера: {0}. Адрес сервера: {1}. Новый статус: {2}

Средняя

Информация

Управление

Удален сервер. Тип сервера: {0}. Адрес сервера: {1}

Средняя

Информация

Управление

Сгенерирована новая команда установки агента на сервер. Адрес сервера: {0}

Средняя

Информация

Управление

Сгенерирована команда обновления агента на сервере. Адрес сервера: {0}

Средняя

Информация

Управление

Сгенерирована команда удаления агента на сервере. Адрес сервера: {0}

Средняя

Информация

Управление

Сгенерирован токен установки агента на сервере: {0}

Средняя

Информация

Управление

Опубликовано новое приложение. Имя приложения: {0}

Средняя

Информация

Управление

Изменены настройки опубликованного приложения. Имя приложения: {0}

Средняя

Информация

Управление

Изменён статус опубликованного приложения. Имя приложения: {0}. Новый статус: {1}

Средняя

Информация

Управление

Удалено опубликованное приложение. Имя приложения: {0}

Средняя

Информация

Управление

Настройки были изменены. Название настроек: {0}

Средняя

Информация

Управление

Добавлена политика доступа. Имя приложения: {0}. Имя LDAP группы: {1}. Имя каталога: {3}. Эффект: {2}

Средняя

Информация

Управление

Удалена политика доступа. Имя приложения: {0}. Имя LDAP группы: {1}. Имя каталога: {3}. Эффект: {2}

Средняя

Информация

Управление

Пароль администратора системы изменён

Средняя

Информация

Управление

Имя администратора системы изменено

Средняя

Информация

Управление

Администратор системы отключен

Средняя

Информация

Управление

Добавлена новая категория приложений. Название категории: {0}

Средняя

Информация

Управление

Категория приложений была обновлена. Название категории: {0}

Средняя

Информация

Управление

Категория приложений была удалена. Название категории: {0}

Средняя

Информация

Управление

Создан новый LDAP-каталог. Имя LDAP-каталога: {0}

Средняя

Информация

Управление

Изменен LDAP-каталог. Имя LDAP-каталога: {0}

Средняя

Информация

Управление

Удален LDAP-каталог. Имя LDAP-каталога: {0}

Средняя

Информация

Управление

Настройки Kerberos были обновлены. Имя LDAP-каталога: {0}

Средняя

Информация

Управление

Создан новый источник виртуализации. Название источника: {0}

Средняя

Информация

Управление

Источник виртуализации был обновлен. Название источника: {0}

Средняя

Информация

Управление

Источник виртуализации был удален. Название источника: {0}

Средняя

Информация

Управление

Создана новая виртуальная машина. Название ВМ: {0}

Средняя

Информация

Управление

Запуск виртуальной машины. Источник: {0}, ВМ: {1}

Средняя

Информация

Управление

Запуск виртуальной машины с инициализирующим скриптом. Источник: {0}, ВМ: {1}

Средняя

Информация

Управление

Остановка виртуальной машины. Источник: {0}, ВМ: {1}

Средняя

Информация

Управление

Выключение питания виртуальной машины. Источник: {0}, ВМ: {1}

Средняя

Информация

Управление

Перезапуск виртуальной машины. Источник: {0}, ВМ: {1}

Средняя

Информация

Управление

Виртуальная машина была удалена. Название ВМ: {0}

Средняя

Информация

Управление

Создана новая политика. Имя политики: {0}

Средняя

Информация

Управление

Политика обновлена. Имя политики: {0}

Средняя

Информация

Управление

Политика удалена. ID политики: {0}

Средняя

Информация

Управление

Приоритеты политик были изменены

Средняя

Информация

Управление

Добавлен новый шлюз. Адрес шлюза: {0}

Средняя

Информация

Управление

Шлюз был обновлен. Адрес шлюза: {0}

Средняя

Информация

Управление

Шлюз был удален. Адрес шлюза: {0}

Средняя

Информация

Управление

Изменён статус источника виртуализации. Имя источника виртуализации: {0}. Новый статус: {1}

Средняя

Информация

Управление

Запуск виртуального сервера. Адрес сервера: {0}. Имя группы: {1}

Средняя

Информация

Управление

Остановка виртуального сервера. Адрес сервера: {0}. Имя группы: {1}

Средняя

Информация

Управление

Выключение питания виртуального сервера. ID сервера: {0}

Средняя

Информация

Управление

Перезапуск виртуального сервера. ID сервера: {0}

Средняя

Информация

Управление

Создан новый компьютерный аккаунт с именем {0} в LDAP-каталоге {1}

Средняя

Информация

Управление

Изменён список привязанных пользователей. Адрес {0}: {1}. ID пользователей LDAP: {2}

Средняя

Информация

Управление

Добавлен новый доверенный сертификат. CN: {0}

Средняя

Информация

Управление

Доверенный сертификат удален. Серийный номер: {0}, ID сертификата: {1}

Средняя

Информация

Управление

Удален компьютерный аккаунт с именем {0} в LDAP-каталоге {1}

Средняя

Информация

Управление

Сервер откреплен от группы доставки. Тип сервера: {0}. Адрес сервера: {1}

Средняя

Информация

Управление

Добавлен новый сервер. Тип сервера: {0}. Адрес сервера: {1}. Имя каталога: {2}

Средняя

Информация

Управление

Запуск виртуального сервера. ID сервера: {0}

Средняя

Информация

Управление

Остановка виртуального сервера. ID сервера: {0}

Средняя

Информация

Управление

Выполнен экспорт страницы {0}

Средняя

Информация

Управление

Создано расписание включения ВМ для группы доставки. Имя группы: {0}

Средняя

Информация

Управление

Изменено расписание включения ВМ для группы доставки. Имя группы: {0}

Средняя

Информация

Управление

Удалено расписание включения ВМ для группы доставки. ID группы доставки: {0}

Средняя

Информация

Управление

Конфигурация инициализации ВМ изменена

Средняя

Информация

Управление

Создана задача. Имя задачи: {0}. Группа доставки: {1}

Средняя

Информация

Управление

Изменена задача. Имя задачи: {0}. Группа доставки: {1}

Средняя

Информация

Управление

Удалена задача. ID задачи: {0}

Средняя

Информация

Управление

Задача активирована. Имя задачи: {0}. Группа доставки: {1}

Средняя

Информация

Управление

Задача деактивирована. Имя задачи: {0}. Группа доставки: {1}

Средняя

Информация

Управление

Добавлена новая роль. Название роли: {0}

Средняя

Информация

Управление

Роль изменена. Название роли: {0}, ID роли: {1}

Средняя

Информация

Управление

Роль удалена. ID роли: {0}

Средняя

Информация

Управление

Добавлена новая область видимости. Название области: {0}

Средняя

Информация

Управление

Область видимости изменена. Название области: {0}, ID области: {1}

Средняя

Информация

Управление

Область видимости удалена. ID области: {0}

Средняя

Информация

Управление

Добавлено новое назначение. Название назначения: {0}

Средняя

Информация

Управление

Назначение изменено. Название назначения: {0}, ID назначения: {1}

Средняя

Информация

Управление

Назначение удалено. ID назначения: {0}

Средняя

Информация

Управление

Завершена синхронизация с LDAP. Имя LDAP-каталога: {2}. Адрес LDAP-сервера: {0}. Потрачено времени (сек): {1}, добавлено записей: всего {3}, групп {6}, пользователей {7}, обновлено записей: всего {4}, групп {8}, пользователей {9}, удалено записей: всего {5}, групп {10}, пользователей {11}

Средняя

Информация

Фоновые задачи

Завершена инкрементальная синхронизация с LDAP. Имя LDAP-каталога: {2}. Адрес LDAP-сервера: {0}. Потрачено времени (сек): {1}, добавлено записей: всего {3}, групп {5}, пользователей {6}, обновлено записей: всего {4}, групп {7}, пользователей {8}

Средняя

Информация

Фоновые задачи

Завершена синхронизация каталога {0} со связанным пулом. Тип каталога: {1}. Статус каталога перед синхронизацией: {2}. Статус каталога после синхронизации: {3}

Средняя

Информация

Фоновые задачи

Синхронизация каталога {0} со связанным пулом {1}. Тип каталога: {2}. Статус каталога перед синхронизацией: {3}. Текущий статус каталога: {4}

Средняя

Информация

Фоновые задачи

Завершена синхронизация состояния серверов каталога {0} со связанным пулом. Тип каталога: {1}

Средняя

Информация

Фоновые задачи

Синхронизация группы доставки {0} с расписанием питания ВМ. На {1}ч ({2}) задано активных ВМ: {3}, буфер: {4}. Включено: {5}, свободно: {6}. Ожидается {7} {8} ВМ

Средняя

Информация

Фоновые задачи

Выполнена задача для группы доставки. Имя задачи: {0}. Группа доставки: {1}

Средняя

Информация

Фоновые задачи

Операция виртуализации успешно отправлена. Операция: {0}.

Средняя

Информация

Фоновые задачи

Начата синхронизация с LDAP. Имя LDAP-каталога: {1}. Адрес LDAP-сервера: {0}

Средняя

Информация

Фоновые задачи

Начата инкрементальная синхронизация с LDAP. Имя LDAP-каталога: {1}. Адрес LDAP-сервера: {0}

Средняя

Информация

Фоновые задачи

Начата синхронизация каталога {0} со связанным пулом ВМ. Тип каталога: {1}. Статус каталога перед синхронизацией: {2}

Средняя

Информация

Фоновые задачи

Начата синхронизация состояния серверов каталога {0} со связанным пулом ВМ. Тип каталога: {1}

Средняя

Информация

Фоновые задачи

Синхронизация группы доставки {0} с расписанием питания ВМ пропущена: {1}. На {2}ч ({3}) задано активных ВМ: {4}, буфер: {5}. Включено: {6}, свободно: {7}

Средняя

Информация

Фоновые задачи

Синхронизация группы доставки {0} с расписанием питания ВМ пропущена: {1}

Средняя

Информация

Фоновые задачи

Экспорт данных в CSV

Чтобы выполнить экспорт данных в CSV:

  1. На портале администрирования в левом меню выберите раздел Журнал событий.

  2. Нажмите кнопку b  more vert.

  3. Нажмите Экспорт CSV.

  4. Выберите данные для экспорта.

    s  data upload
  5. Нажмите Экспорт.

Выбранные данные будут экспортированы в файл CSV-формата.